Page 1 of 1

wannier on vasp 4.6

PostPosted: Wed Sep 10, 2014 7:21 am
by b_lack
Dear admin,

I read through on wannier on vasp. I know it can be installed in vasp 5.2 and above. However is there any way wannier can be used in vasp 4.6? Because updating the version of vasp require a lot of euros.

Thank you.

Re: wannier on vasp 4.6

PostPosted: Thu Sep 11, 2014 11:03 am
by admin
New features like wannier are available only in vasp.5