Install VASP 5.3.5

Questions regarding compilation of VASP on various platforms.

Moderators: Moderator, Global Moderator

Install VASP 5.3.5

Postby VASP001 » Mon Nov 24, 2014 5:11 am

When I install VASP ,make ,the errors shows as follws:
/usr/local/mpi3/libmpich.so: undefined reference to `_intel_fast_memmove'

What's the matter?



Waifing for your reply.
User avatar
VASP001
Jr. Member
Jr. Member
 
Posts: 71
Joined: Tue Oct 27, 2009 2:56 pm
Location: Hefei National Laboratory for Physical Sciences at the Microscale

Return to Installation problems

Who is online

Users browsing this forum: No registered users and 3 guests