Page 1 of 1

Wannier90 3.0

PostPosted: Thu Mar 07, 2019 8:48 am
by d.pshenay
Dear VASP developers/users,

Wannier90 3.0 is out. I saw somewhere on forums, that there were plans for supporting this version.
Is there any patch or hints for compiling VASP with Wannier90 3.0

Best regards,
Dmitry