wannier on vasp 4.6

Questions regarding compilation of VASP on various platforms.

Moderators: Moderator, Global Moderator

wannier on vasp 4.6

Postby b_lack » Wed Sep 10, 2014 7:21 am

Dear admin,

I read through on wannier on vasp. I know it can be installed in vasp 5.2 and above. However is there any way wannier can be used in vasp 4.6? Because updating the version of vasp require a lot of euros.

Thank you.
b_lack
 

Re: wannier on vasp 4.6

Postby admin » Thu Sep 11, 2014 11:03 am

New features like wannier are available only in vasp.5
admin
Administrator
Administrator
 
Posts: 2917
Joined: Tue Aug 03, 2004 8:18 am


Return to Installation problems

Who is online

Users browsing this forum: Google [Bot] and 1 guest